<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3383878-4", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension10", "Packer");ga("send", "pageview");</script>
<meta name="title" content="Brazil Court Releases Former JBS Chairman from Jail | Drovers" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Drovers" />
<link rel="canonical" href="https://www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@DroversCTN" />
<meta property="og:type" content="article" />
<meta name="news_keywords" content="Brazil, Packer" />
<meta name="description" content="A Brazilian federal court on Friday granted the release from jail of Joesley Batista, former chairman of the world’s biggest meatpacker, JBS SA, according to court documents." />
<meta name="twitter:description" content="A Brazilian federal court on Friday granted the release from jail of Joesley Batista, former chairman of the world’s biggest meatpacker, JBS SA, according to court documents." />
<meta name="twitter:title" content="Brazil Court Releases Former JBS Chairman from Jail" />
<meta property="og:url" content="https://www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail" />
<meta name="abstract" content="A Brazilian federal court on Friday granted the release from jail of Joesley Batista, former chairman of the world’s biggest meatpacker, JBS SA, according to court documents." />
<meta property="og:title" content="Brazil Court Releases Former JBS Chairman from Jail" />
<meta name="generator" content="Drovers" />
<meta name="keywords" content="Brazil, Packer" />
<link rel="image_src" href="https://www.drovers.com/sites/default/files/Reuters%2520Joesley%2520Batista%2520JBS.jpg" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="A Brazilian federal court on Friday granted the release from jail of Joesley Batista, former chairman of the world’s biggest meatpacker, JBS SA, according to court documents." />
<meta name="twitter:url" content="https://www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail" />
<meta name="twitter:image" content="https://www.drovers.com/sites/default/files/Reuters%20Joesley%20Batista%20JBS.jpg" />
<meta property="og:image:url" content="https://www.drovers.com/sites/default/files/Reuters%20Joesley%20Batista%20JBS.jpg" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebPage",
            "@id": "https://www.drovers.com/",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "item": {
                            "@id": "https://www.drovers.com/",
                            "name": "Home"
                        }
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "item": {
                            "@id": "https://www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail",
                            "name": "Brazil court releases former jbs chairman jail"
                        }
                    }
                ]
            }
        },
        {
            "@type": "Organization",
            "@id": "https://www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail",
            "telephone": "1-800-331-9310"
        }
    ]
}</script>
<meta src="theme-color" content="#bf1e2e" />
<link rel="image_src" href="/sites/default/files/Reuters%2520Joesley%2520Batista%2520JBS.jpg" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
<link rel="shortcut icon" href="/themes/custom/drover/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/article/brazil-court-releases-former-jbs-chairman-jail" />
<link rel="prev" href="/article/beeftalk-concern-dwindling-hay-pile" />
<link rel="next" href="/article/canadas-beef-herd-sees-slight-increases" />
<script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script async="async">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</script>

    <title>Brazil Court Releases Former JBS Chairman from Jail | Drovers</title>
    <style media="all">
@import url("/sites/default/files/css/optimized/css_9ZiBI1atWlclteStQp2Hmz6k6KUWdojJ9cWBZtyg1as.oMyrjhO8mmHkB1rr1Xdj7_xajfnLhabiSClIeL7pMKE.css?p56ink");
@import url("/sites/default/files/css/optimized/css_k0JAibD3ZCwTt24LYbnbS5BzPCdFlPO7VcjrGu4KVaQ.bxyiwSuWEh7ay2JCuxffbkFeg25hmcOKpBrQyY9v6ww.css?p56ink");
@import url("/sites/default/files/css/optimized/css_yhEe2kY1QMIEbzO7NJ-hWQzMcMdPprtZ2Mkm_Hfg-pg.AZPJDA0LepkUs2opUZU-4hrYzqTKxXXyKF99HEtnAfc.css?p56ink");
@import url("/sites/default/files/css/optimized/css_PwuFbWcp4hneFLLsQJ6rldRAtwMWYQOx-Ke7UsY30LI.GXbEfss0cC4-BMJPe7NB90L-3kvI-bNMng4D8szKw1w.css?p56ink");
@import url("/sites/default/files/css/optimized/css_IdyaKDUhwh18SXW_-pVSzy-gErqgntz20y51CuFE1Yg.MjOn4ujZqeq7Eqtd6EiYyAC2EpTUZOhwurlCRxzvRko.css?p56ink");
@import url("/sites/default/files/css/optimized/css_el-Wcqt4lri-ntglA04M2hmxjJG3wl6Wf7KoZF5AVNk.AAgPzK5O1u0H_2JogUpE4orYI0D2-GRt4idG9TP-Atw.css?p56ink");
@import url("/sites/default/files/css/optimized/css_xcV1VbAOaq_lTLgSuP5q6fpDB9lgw6_ubXm7g_TqGww.ZMblqT4y6lwWQ2uOjYO0HEMO9GNLVPBDI3Lo-vCZ3Rw.css?p56ink");
@import url("/sites/default/files/css/optimized/css_8_iZM3tVCJgrOIixipC2yzkLO7WA5H5L-Z5lkjPcst0.XIGqNnGjyNUqVKK6kYAtCYQBGlkH_cAEYeDKyotbqXU.css?p56ink");
@import url("/sites/default/files/css/optimized/css_NlYuldsbnaLXcf3dKOyimQrINDr_ub0SmbMMEd79TSQ.qA0jpY-zteGkpGbx40dR1MsIcEhViQAMrEfDTTSI9ug.css?p56ink");
@import url("/sites/default/files/css/optimized/css_2tv6NKd6VcR1N5ldQj4rs1J-vWrmZJAHL2t1_wtWdnc.BUEjdj2hCBDLvQJqPxHjZbJG2JuXAdB6h3avyHpGdc0.css?p56ink");
@import url("/sites/default/files/css/optimized/css_hnNz6IEhVN5_Of7XB76_NjHZmrmv1ZKZxqG2iC0qBgU.BDWBT8F-EjL3oc49GtpXpB_U1_zlKHgmyD3h2ya0deA.css?p56ink");
@import url("/sites/default/files/css/optimized/css_SxLAHwP370XBgXUS2Z62BuUN3Co-7x1Xcq1Yl0eCpZc.pdlB5Z6TL4zGhLNll7U6Ppgf_GjatJhK__Ij2YXNUHw.css?p56ink");
@import url("/sites/default/files/css/optimized/css_gI82JN7fIF-SGN50PytbEmxnJWEAQxvtbUTFwMI-s0M.oYn54AOkSGp1k5qXsADMn5oA4Eolu41COpweO_04W20.css?p56ink");
@import url("/sites/default/files/css/optimized/css_dUCv1epc8sqnL7z6gQpbGkGEuBUi3xCV8oJMDzYJbiU.iCPN9uJyLHOMHjBI35faS-Bro24Id41Hnw-GmPgXCek.css?p56ink");
@import url("/sites/default/files/css/optimized/css_Jh9H9K9-BJuuoTSVW_nQAGScCSCEvc18d2M8RZl-7gw.j6CE5sWqvcyHt431LIetXYuPJfjnzsLkuqadQbbys7M.css?p56ink");
@import url("/sites/default/files/css/optimized/css_FwDU3h2OfEDALY-gMvi0omrPyWfxcOyIQ2svT7Hyzxc.3wlsG7MGdOPuhWKHJ16zLVAc3LLxdNRessbjkWgVWqg.css?p56ink");
@import url("/sites/default/files/css/optimized/css_M_0qFAIRstYTrNLFLKdq90tmSs-HI22nuKcKoGYWres.EpO1bwlMHf3ZgED--m6aW-TDjEbzNYSWU-xlzGMxeH0.css?p56ink");
@import url("/sites/default/files/css/optimized/css_55HfDL_0KdLcPWXl8PtxRl0jwaj5S_5E1xUa_ZYP5B8.u9utHAjn8BE0jmfYa9zGr2Uqubgtg1FCEbK-qG18RoE.css?p56ink");
@import url("/sites/default/files/css/optimized/css_uRaklTL9qw9LkAwudtpTItWV3KiJP8QHWtGM6P7CNk4.2kNBN0uIozPjj1vPIXxt5JZSTFhyv7Noyr5EahMEixU.css?p56ink");
@import url("/sites/default/files/css/optimized/css_bVow4uEk4HTxJlij7iBDGWb2uzTpNXMPgpIeHq8jiPw.nWOmmlZd9S8g7zvZfNXodTQwz0vPPVqWWDiT69EBrLg.css?p56ink");
@import url("/sites/default/files/css/optimized/css_wKgy1R3NftrbXNqjrGCnKPG2MuBS6VO7bNbGOiDkrg0.aMySguSrTW3nGPK48bfLOTgHY-zqHhRFvt7DGvyZ3NY.css?p56ink");
@import url("/sites/default/files/css/optimized/css_rBIqZVBIuePlh5HcHJagk0J6UraUAUbgK2dWoQXZhoA.MS-y9nuTWEQXeXrJLpx0FfHvwmDH9R8eXXxNu4AjaxI.css?p56ink");
@import url("/sites/default/files/css/optimized/css_i0JCJIw_hNFirk25N3COBh3WqFTF0ZCxXh5hJxJtPzo.kSHo0HVKNCRCdXdeI8wOK_EB3P8a7_BGAU-WVxOEs1o.css?p56ink");
@import url("/sites/default/files/css/optimized/css_OPCcUSfJmugZTvxI-_ESZhT72-kK22HS0vW1iiRgyU0.HXSBMtJGYxMmNs3tYU_o-py7EPojAtxwllJjtatg4t8.css?p56ink");
@import url("/sites/default/files/css/optimized/css_aNA6oOr4a3PU40VHIWrSb7fscBUV_AgSuoV4KAXNJJc.O_T4WbGnC-naSjcSxIJFS_K30WZO7_DT4GBkmvmoXos.css?p56ink");
@import url("/sites/default/files/css/optimized/css_Q1K6lLtK2Nwq-2R8XTxmH58HqZFaow1BJLWTIYtxn7Y.lphaPCLaX0xHiVCRUusvR7UUe8nW-hU1fzRfSjInrts.css?p56ink");
@import url("/sites/default/files/css/optimized/css_snHdxe1-7sw-NzobLWLTJBZSnDitrtFDtUBpdA5XAcQ.l7Avr6DCg4Sh0h0sbw2jy53GQG0dMAN8D9ts_TMlrL0.css?p56ink");
@import url("/sites/default/files/css/optimized/css_9gvmM21drN4KwzzW06aQDepFVJTDm0m7rBNDfZHmVic.svqvR9_FQ5j-LUvwbzeCRxEygHula0_gEOU3TCSUXTI.css?p56ink");
@import url("/sites/default/files/css/optimized/css_6BP7w-bZZHeS7svY6p8y_xPWyDNFlAR-vpI0tz38kbM.vg3S2xQhhxwLLGI9R-pOxWsq3jZGuaSCxmCQkwRQj4w.css?p56ink");
@import url("/sites/default/files/css/optimized/css_G2eWJkIJ2k7-XqejWqXSqWkIAbC9m4-MS67RgQ86whk.oY-yMW0esYmbVUvLYjxXJA4icOJMuBmm8sjGYYTJyL4.css?p56ink");
</style>
<style media="all">
@import url("/sites/default/files/css/optimized/css__bho2B3wcqv1KxA6PF89Vchfhlcup6xthhL5g6Nr8mA.wVw39BITtrfOtL-CPKuKetgr9gyDCvDfisyKScA1u40.css?p56ink");
@import url("/sites/default/files/css/optimized/css_pU0Gutxb3_AkRm1jpb4J2yHFADrn1GC4X6-BiCbp8OU.MTfXCFU1r6e_Stg42hdxV5DoanWFdpxdB7wWp6WVST8.css?p56ink");
@import url("/sites/default/files/css/optimized/css_DUNrTLPzq3V3CGWuRz5H3hqwBAI0KXHF2HTcoQz3rc4.CVn31KUpoeof7jPa3zlaMoI7TpCr5HAxIitfh2rzZMU.css?p56ink");
@import url("/sites/default/files/css/optimized/css_YgAHkBJi9Ni-9F7uzPGNgev_md-vkMtl6mCLeP2RGQo.o7ztEB0PTEegT9e75-1k1MGegG5T-31h0qvymAi_XPo.css?p56ink");
@import url("/sites/default/files/css/optimized/css_uAyU8TXfNv4LwU1hWzuVwVsjR1f9QybnN7Z-VbdCWFs.hhaopI4tBFbf3z0LLEFmLCHFInS-NC_9_oosmVti3hc.css?p56ink");
@import url("/sites/default/files/css/optimized/css_G0aO7IKLmcwiWC76a0VtNjBbUKBBh45lGO1caWIwU34.Y_f-1ipbmnWbHbCdtKYmQt6B6DJGRulH63oRZMeRomo.css?p56ink");
@import url("/sites/default/files/css/optimized/css_ucxQFlXS0b0PBDka9bgwb5tJEo_xfijNcIa6_02DMWs.7Khc2Q4wmT_plOifGhh2jPylIynqFsWrxvRiLrpUslY.css?p56ink");
@import url("/sites/default/files/css/optimized/css_jHT2a4ztivwTBQu-edcn4JXhTC1kfypKQ2EnmZiNbrw.xPV7Mwey91Rm6BlTpUaQ2nbmsJvtHay-YOSA2M8ogxw.css?p56ink");
@import url("/sites/default/files/css/optimized/css_2ZIQEH23X5MiYNnG0xXxF4-mLNnDM1COX_Q2nrLEUNA.oPpwkfy9xwGI9HAs-tm5owf-TkBzwIneTxH9JENzxgc.css?p56ink");
@import url("/sites/default/files/css/optimized/css_Lv1bP8JXpB3pSNozo4jmOwtgOWK1g_Pvv99cLDR_lLI.r4BnMLV0X3c6ZihDhYuK19YV0_P7AcdTWorHYb-TK4Y.css?p56ink");
@import url("/sites/default/files/css/optimized/css_w6uBS_e4lgzCuQI9WJcAU1zogOA0zSwJuUJPu8ixmEI.Wq69TNbxglibHvQ2a2LkrQCbPogyiL8XgdM1MTWxC4w.css?p56ink");
@import url("/sites/default/files/css/optimized/css_1acd1r1BtUbNq-JXtBWBLQjspJ1JdhsJIk5JPUl3KJU.hnHrkWiRVvq6KsB-YnjkTN5bnCLNI3_HIM1fP_e07OQ.css?p56ink");
@import url("/sites/default/files/css/optimized/css_8XsAjk7vy0pqYnSiHRIOx83hhcme5PTysdWeEKhvXMc.e6mNt7kJl8dSO-Suc9MI2l6P-vYJF2avJvo76zBWv8c.css?p56ink");
@import url("/sites/default/files/css/optimized/css_OHf71oeIOrre6SR138MouAIETLdJCAkllYsqURtmm0A.4kl_FuJuNwen8gnKWa1-YyStjxJFFG4N8e9NWgvrlgo.css?p56ink");
@import url("/sites/default/files/css/optimized/css_VAR_3WVo2y_cPblOAShdArfPjLoXFETEpXDNoqZrOAI.N2hylmSiqX_sgOsys8jUy9WfGOeNDRukTrAceP-dTaM.css?p56ink");
@import url("/sites/default/files/css/optimized/css_wCWV-1NThDs5c7UFjqb-yORX0g5eUrJTJOFQw4SpzKk.LZtGn0c812HsHcDAeW3ywtxqs0MVgGCUPQMvwqb35S4.css?p56ink");
@import url("/sites/default/files/css/optimized/css_8lKoROJ6Zu-Ki-T_vXUG-vt_fs5ttWI6GG5SZsUQ9fA.k-SnWspZyxisldE012jkiSHL8X6D2BOGNV76vnnQHWg.css?p56ink");
@import url("/sites/default/files/css/optimized/css_UH9Z3L5qClRdM0x1B7Sasv3k-ZXXUOwMNo2eyMliSqA.BYVEpomaHX5hbOtcTDKa3jcaGRMaSn4fzeMY5OeTHrU.css?p56ink");
@import url("/sites/default/files/css/optimized/css_reN1Rf9p6knCpaEWoTA2UV7CylUfuliY_aLstcUPrjE.1OU4NgXDG-_T2bmVxXb2Lds1OKFsY6773XjdyR9Zcd4.css?p56ink");
@import url("/sites/default/files/css/optimized/css_J0nq0fKbdRqUnBfru6HIC8wYujuHkypo5e2sToPfR2U.9IQPFqtVtvtL4162wEd0sLboAFvj-DHTqVdkbytlirk.css?p56ink");
@import url("/sites/default/files/css/optimized/css_Q3N0Lh1-hvi9xKay1FaX-JtuTHHzRYWKcsAF0CvHibo.VJdA6GEj3yQv4Qhr64d4ckI_T6KqxwJdkypoyyLdVQs.css?p56ink");
@import url("/sites/default/files/css/optimized/css_ge77twVlK6eLqiAYlQJBlCuou5uhadLFsUQTdQa_ewc.LpZnl5qJsIxMPWBbwvxD5LfUsc2WmrRxXadqVmr66FI.css?p56ink");
@import url("/sites/default/files/css/optimized/css__Jd5jGOK2GKkWJ39lq12bpzDKZcqQg7jBxXFi9MwHsU.nkrQ2-HdU7PrkU5b9hYGLjEYIpBf9Ngo7ycR4BfqO0E.css?p56ink");
@import url("/sites/default/files/css/optimized/css_J6dLcwxLPT2uFEuf2TVbXMPFtkZKGxtZV5vaIL-CqGU.s1AwkBVqXKEY6VwzEY9AOLs2GG_7qRDix5CInErihcY.css?p56ink");
@import url("/sites/default/files/css/optimized/css_GD-nk_oTFR-j7a8YYPkIAds0PlpyrAerrSNJQ60EgCU.7zZw5uzs4ebHA3vVJnthX3Pzb3HRWnoFB6zhdNgBOos.css?p56ink");
@import url("/sites/default/files/css/optimized/css_fgLyaL1Js0cs4Wufw6E75N-cjojZW05spZYA4wfZCkc.bb02uRxidHnvfIwRi_RNdV_GCsmNfPRbHloH3epI5tk.css?p56ink");
@import url("/sites/default/files/css/optimized/css_BcD0xKQZPBSzZQjqGHLC7Yvb1F4z90yqfDbdMsfP08U.OzqkFgNoJibWPlRHrHShkKP6TeyxeBanhZKS2nZdpPo.css?p56ink");
</style>

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/optimized/js_dHny-amWPLMeggFZO0q9qztnliwo_qRE1s-q_BE-jjU.tUrl6oaUOHAzIpxgEYnG3D1PsYWyhTgpJbyjyQYBE6A.js?v=3.7.3"></script>
<![endif]-->

    <!-- START Lytics DFP Tracking -->
    <script type="text/javascript">
      !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);
      !function (o, g) { g.googletag = g.googletag || {}, g.googletag.cmd = g.googletag.cmd || [], "undefined" != typeof g.googletag ? g.googletag.cmd.push(function () { g.googletag.pubads().disableInitialLoad() }) : console.warn("attempting to load Lytics for DFP before initializing googletag"), g.liosetup.callback.push(function (o) { o || o.segments ? g.googletag.cmd.push(function () { g.googletag.pubads().setTargeting("LyticsSegments", o.segments), g.googletag.pubads().refresh() }) : (console.warn("unable to load Lytics audiences for DFP"), g.googletag.pubads().refresh()) }) }(document, window);
    </script>
    <!-- end Lytics DFP Tracking -->
    <!-- START Lytics Tracking -->
    <script type="text/javascript">
    window.jstag=function(){function t(t){return function(){return t.apply(this,arguments),this}}function n(){var n=["ready"].concat(c.call(arguments));return t(function(){n.push(c.call(arguments)),this._q.push(n)})}var i={_q:[],_c:{},ts:(new Date).getTime(),ver:"2.0.0"},c=Array.prototype.slice;return i.init=function(t){return i._c=t,t.synchronous||i.loadtagmgr(t),this},i.loadtagmgr=function(t){var n=document.createElement("script");n.type="text/javascript",n.async=!0,n.src=t.url+"/api/tag/"+t.cid+"/lio.js";var i=document.getElementsByTagName("script")[0];i.parentNode.insertBefore(n,i)},i.ready=n(),i.send=n("send"),i.mock=n("mock"),i.identify=n("identify"),i.pageView=n("pageView"),i.bind=t(function(t){i._q.push([t,c.call(arguments,1)])}),i.block=t(function(){i._c.blockload=!0}),i.unblock=t(function(){i._c.blockload=!1}),i}(),window.jstag.init({cid:"b82d697e3e1f05960ea8fdc3039b3b1e", url:"//c.lytics.io", min:true, loadid:false});
    </script>
    <!-- end Lytics Tracking -->

      <!-- START Marketo Tracking -->
      <script type="text/javascript">
        (function() {
          var didInit = false;
          function initMunchkin() {
            if(didInit === false) {
              didInit = true;
              Munchkin.init('843-YGB-793', {"cookieAnon":false});
            }
          }
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = '//munchkin.marketo.net/munchkin.js';
          s.onreadystatechange = function() {
            if (this.readyState == 'complete' || this.readyState == 'loaded') {
              initMunchkin();
            }
          };
          s.onload = initMunchkin;
          document.getElementsByTagName('head')[0].appendChild(s);
        })();
      </script>
      <!-- END Marketo Tracking -->
      
      <!-- Parsely for article tracking -->
              <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "NewsArticle",
          "headline": "Brazil Court Releases Former JBS Chairman from Jail",
          "url": "www.drovers.com/article/brazil-court-releases-former-jbs-chairman-jail",
          "thumbnailUrl": "www.drovers.com/media/4712",
          "dateCreated": "Mar 12 2018 | 6:08 pm",
          "articleSection": "article",
          "creator": ["Reuters Staff"],
          "keywords": ["Packer,Brazil,Hogs (General),"]
        }
        </script>
        
      <!-- end parsely for articles -->

      </head>
  <body class="path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
    <div id="page-wrapper" class="off-canvas-wrapper">
    <div class="off-canvas position-right is-transition-push" id="offCanvasRight" data-off-canvas>
    <button class="close-button" aria-label="Close menu" type="button" data-close>
      <span aria-hidden="true">Close Menu &nbsp; <span class="cross">&times;</span></span>
    </button>
      <div class="region region-navigation">
    <div class="views-exposed-form search-block block block-views block-views-exposed-filter-blocksearch-page-1 mv3 zero-margin-top" data-drupal-selector="views-exposed-form-search-page-1" id="block-exposedformsearchpage-1">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword form-no-label">
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-drover-main-menu-menu" id="block-drover-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-drover-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" target="" data-drupal-link-system-path="news">NEWS</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/search?keyword=High%20Plains%20Wildfire" target="" data-drupal-link-query="{&quot;keyword&quot;:&quot;High Plains Wildfire&quot;}" data-drupal-link-system-path="search">High Plains Wildfire</a>
              </li>
                <li class="menu-item">
        <a href="/news/industry" target="" data-drupal-link-system-path="news/industry">Industry</a>
              </li>
                <li class="menu-item">
        <a href="/news/ag-policy" target="" data-drupal-link-system-path="news/ag-policy">Ag Policy</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/markets" target="" data-drupal-link-system-path="node/95">Markets</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/markets/market-news" target="" data-drupal-link-system-path="markets/market-news">Market News</a>
              </li>
                <li class="menu-item">
        <a href="/markets/future" target="" data-drupal-link-system-path="markets/future">Quotes &amp; Charts</a>
              </li>
                <li class="menu-item">
        <a href="/markets/profit-tracker" target="" data-drupal-link-system-path="markets/profit-tracker">Profit Tracker</a>
              </li>
                <li class="menu-item">
        <a href="/markets/usda-reports" target="" data-drupal-link-system-path="markets/usda-reports">USDA Market Reports</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/quotes-weather" target="" data-drupal-link-system-path="node/94">WEATHER</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/quotes-weather/weather-forecast" target="" data-drupal-link-system-path="node/93">Weather Forecast</a>
              </li>
                <li class="menu-item">
        <a href="/quotes-weather/weather-radar" target="" data-drupal-link-system-path="node/92">Weather Radar</a>
              </li>
                <li class="menu-item">
        <a href="/quotes-weather/precipitation" target="" data-drupal-link-system-path="node/91">Precipitation</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resources" target="" data-drupal-link-system-path="resources">MANAGEMENT RESOURCES</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/animal-health-center" target="" data-drupal-link-system-path="node/87">Animal Health Center</a>
              </li>
                <li class="menu-item">
        <a href="/nutrition" target="" data-drupal-link-system-path="node/88">nutrition</a>
              </li>
                <li class="menu-item">
        <a href="/cow-calf" target="" data-drupal-link-system-path="node/89">Cow Calf</a>
              </li>
                <li class="menu-item">
        <a href="/pasture-rangeland" target="" data-drupal-link-system-path="node/96">Pasture &amp; Rangeland</a>
              </li>
                <li class="menu-item">
        <a href="/quality-silage" target="" data-drupal-link-system-path="node/97">Quality Silage</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" target="" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/video" target="" data-drupal-link-system-path="video">AUDIO + VIDEO</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events" target="" data-drupal-link-system-path="events">EVENTS</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/events/calendar" target="" data-drupal-link-system-path="events/calendar">Calendar</a>
              </li>
                <li class="menu-item">
        <a href="/breeders-calendar" target="" data-drupal-link-system-path="breeders-calendar">Breeder&#039;s Calendar</a>
              </li>
                <li class="menu-item">
        <a href="/cfhof" target="" data-drupal-link-system-path="node/90">Cattle Feeder Hall Of Fame</a>
              </li>
                <li class="menu-item">
        <a href="/cowboy-college" target="" data-drupal-link-system-path="node/104">Drovers Cowboy College</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/contributors" target="" data-drupal-link-system-path="contributors">Contributors</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="" data-drupal-link-system-path="node/2885">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Drovers-Sign-Up-Page-1.html" target="">Subscribe</a>
              </li>
      </ul>
    
              </li>
      </ul>
    

  


  </nav>

  </div>

    
  </div>
  <div id="page" class="off-canvas-content" data-off-canvas-content>
        <header id="header" class="header mv2 zero-margin-top" role="banner" aria-label="Site header">
      <div class="row">
        <div class="large-12 columns container pad1">
          <a role="button" href="#" class="show-for-small-only hamburger" data-toggle="offCanvasRight">Menu</a>
          <div class="row align-justify site--header">
            <div class="large-4 medium-4 small-6  columns site-branding">  <div class="region region-branding">
    <div id="block-drover-branding" class="block block-system block-system-branding-block mv3 zero-margin-top">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/default/files/drovers-web-logo_1.png" alt="Home" />
    </a>
      </div>

  </div>
</div>
            <div class="large-4 medium-4 columns hide-for-small-only site-header">  <div class="region region-secondary-menu">
    <nav role="navigation" aria-labelledby="block-drover-account-menu-menu" id="block-drover-account-menu" class="block block-menu navigation menu--account">
            
  <h2 class="visually-hidden" id="block-drover-account-menu-menu">User account menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="">Newsletters</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
          </div>
        </div>
      </div>
      <nav id="navbar" class="site-navigation hide-for-small-only" role="navigation">
        <div class="row">
          <div class="large-12 columns">
              <div class="region region-navigation">
    <div class="views-exposed-form search-block block block-views block-views-exposed-filter-blocksearch-page-1 mv3 zero-margin-top" data-drupal-selector="views-exposed-form-search-page-1" id="block-exposedformsearchpage-1">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-keyword form-item-keyword form-no-label">
        <input data-drupal-selector="edit-keyword" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-drover-main-menu-menu" id="block-drover-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-drover-main-menu-menu">Main navigation</h2>
  

        
  
    
      <ul class="dropdown menu menu-wrapper" data-dropdown-menu>
                  <li class="menu-item menu-item--expanded">
        <a href="/news" target="" data-drupal-link-system-path="news">NEWS</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/search?keyword=High%20Plains%20Wildfire" target="" data-drupal-link-query="{&quot;keyword&quot;:&quot;High Plains Wildfire&quot;}" data-drupal-link-system-path="search">High Plains Wildfire</a>
              </li>
                <li class="menu-item">
        <a href="/news/industry" target="" data-drupal-link-system-path="news/industry">Industry</a>
              </li>
                <li class="menu-item">
        <a href="/news/ag-policy" target="" data-drupal-link-system-path="news/ag-policy">Ag Policy</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/markets" target="" data-drupal-link-system-path="node/95">Markets</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/markets/market-news" target="" data-drupal-link-system-path="markets/market-news">Market News</a>
              </li>
                <li class="menu-item">
        <a href="/markets/future" target="" data-drupal-link-system-path="markets/future">Quotes &amp; Charts</a>
              </li>
                <li class="menu-item">
        <a href="/markets/profit-tracker" target="" data-drupal-link-system-path="markets/profit-tracker">Profit Tracker</a>
              </li>
                <li class="menu-item">
        <a href="/markets/usda-reports" target="" data-drupal-link-system-path="markets/usda-reports">USDA Market Reports</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/quotes-weather" target="" data-drupal-link-system-path="node/94">WEATHER</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/quotes-weather/weather-forecast" target="" data-drupal-link-system-path="node/93">Weather Forecast</a>
              </li>
                <li class="menu-item">
        <a href="/quotes-weather/weather-radar" target="" data-drupal-link-system-path="node/92">Weather Radar</a>
              </li>
                <li class="menu-item">
        <a href="/quotes-weather/precipitation" target="" data-drupal-link-system-path="node/91">Precipitation</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/resources" target="" data-drupal-link-system-path="resources">MANAGEMENT RESOURCES</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/animal-health-center" target="" data-drupal-link-system-path="node/87">Animal Health Center</a>
              </li>
                <li class="menu-item">
        <a href="/nutrition" target="" data-drupal-link-system-path="node/88">nutrition</a>
              </li>
                <li class="menu-item">
        <a href="/cow-calf" target="" data-drupal-link-system-path="node/89">Cow Calf</a>
              </li>
                <li class="menu-item">
        <a href="/pasture-rangeland" target="" data-drupal-link-system-path="node/96">Pasture &amp; Rangeland</a>
              </li>
                <li class="menu-item">
        <a href="/quality-silage" target="" data-drupal-link-system-path="node/97">Quality Silage</a>
              </li>
                <li class="menu-item">
        <a href="/webinars" target="" data-drupal-link-system-path="webinars">Webinars</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/video" target="" data-drupal-link-system-path="video">AUDIO + VIDEO</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/events" target="" data-drupal-link-system-path="events">EVENTS</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/events/calendar" target="" data-drupal-link-system-path="events/calendar">Calendar</a>
              </li>
                <li class="menu-item">
        <a href="/breeders-calendar" target="" data-drupal-link-system-path="breeders-calendar">Breeder&#039;s Calendar</a>
              </li>
                <li class="menu-item">
        <a href="/cfhof" target="" data-drupal-link-system-path="node/90">Cattle Feeder Hall Of Fame</a>
              </li>
                <li class="menu-item">
        <a href="/cowboy-college" target="" data-drupal-link-system-path="node/104">Drovers Cowboy College</a>
              </li>
      </ul>
    
              </li>
                <li class="menu-item">
        <a href="/contributors" target="" data-drupal-link-system-path="contributors">Contributors</a>
              </li>
                <li class="menu-item menu-item--expanded">
        <a href="/magazine" target="" data-drupal-link-system-path="node/2885">Magazine</a>
                  
        <ul class="dropdown menu" data-menu-level="1">
                    <li class="menu-item">
        <a href="/magazine/current-issue" target="" data-drupal-link-system-path="magazine/current-issue">Current Issue</a>
              </li>
                <li class="menu-item">
        <a href="/magazine/archive" target="" data-drupal-link-system-path="magazine/archive">Archive</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Drovers-Sign-Up-Page-1.html" target="">Subscribe</a>
              </li>
      </ul>
    
              </li>
      </ul>
    

  


  </nav>

  </div>

          </div>
        </div>
      </nav>
    </header>
    
                    <section class="row align-spaced highlighted mv1 zero-margin-top highlighted-top" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-top">
    <div id="block-adslot1widget" class="zero-margin-bottom block block-farmjournal-dfp block-adslot1 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="1" id="div-gpt-ad-4138895-1"></div>
        
  </div>

  </div>
</div>
        </section>
      
            
            
      
      <section class="row top-content-area mv2">
                <div  class="content column" role="complementary"></div>
              </section>

      
            
            
      
      <section class="row main-content-area mv2">
                <div  class="content column column large-8 medium-8 small-12" role="main">  <div class="region region-content">
    
<div id="block-drover-page-title" class="block block-core block-page-title-block mv3 zero-margin-top">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Brazil Court Releases Former JBS Chairman from Jail</span>
</h1>


  </div>
<div id="block-drover-content" class="block block-system block-system-main-block mv3 zero-margin-top">
  
    
      

<article role="article" about="/article/brazil-court-releases-former-jbs-chairman-jail" class="node node--type-article node--promoted node--view-mode-full clearfix">
    <div class="user-info-social-icons mv2 zero-margin-top muted">
        <div class="row">
            <div class="column large-6 medium-6 small-12 user-info muted">
                <div class="row">
                                        <div class="column">
                        <a href="/guest-author/reuters-staff" class="author-link">Reuters Staff</a>

                        <div class="posted">
                            March 12, 2018 01:08 PM
                        </div>
                    </div>
                </div>
            </div>
            <div class="column large-6 medium-6 small-12 social-icons muted">
                <div class='farmjournal-social-sharing'>
  <a class="fj-share-facebook js-social-share social-icon" href="https://www.facebook.com/sharer/sharer.php?u=www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail&amp;t=Brazil+Court+Releases+Former+JBS+Chairman+from+Jail" title="Share on Facebook"></a>
  <a class="fj-share-twitter js-social-share" href="https://twitter.com/intent/tweet?source=www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail&amp;text=Brazil+Court+Releases+Former+JBS+Chairman+from+Jail:www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail&amp;via=" title="Tweet"></a>
  <a class="fj-share--pinterest js-social-share social-icon" href="https://www.pinterest.com/pin/create/button/?url=www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail&amp;media=%2Fmedia%2F4712&amp;description=Brazil+Court+Releases+Former+JBS+Chairman+from+Jail"></a>
  <a class="fj-share--google js-social-share social-icon" href="https://plus.google.com/share?url=www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail"></a>
  <a class="fj-share--linkedin js-social-share social-icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=www.drovers.com%2Farticle%2Fbrazil-court-releases-former-jbs-chairman-jail&amp;title=Brazil+Court+Releases+Former+JBS+Chairman+from+Jail&amp;source=&amp;summary=A+Brazilian+federal+court+on+Friday+granted+the+release+from+jail+of+Joesley+Batista%2C+former+chairman+of+the+world%E2%80%99s+biggest+meatpacker%2C+JBS+SA%2C+according+to+court+documents.%0D%0A%0D%0AJoesley+Batista%2C+who+steered+JBS+from+a+Brazilian+beef+proce"></a>
  </div>

            </div>
            <div id="edit-print">
                <button><img src="/themes/custom/drover/image
/Printer-128.png">Print
                </button>
            </div>
        </div>
    </div>
                        <div class="featured-image mv3 zero-margin-top">
                
            <div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media-image view-mode-feature-banner">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">
<img data-action="zoom" width="673" height="468" typeof="foaf:Image" src="https://www.drovers.com/sites/default/files/styles/featured_banner/public/placeholder.png?itok=X6PC7CN2" data-src="/sites/default/files/styles/featured_banner/public/Reuters%2520Joesley%2520Batista%2520JBS.jpg?itok=v06dqdam" class="image-style-featured-banner" />


</div>
      
  </article>
</div>
      
            </div>
            
                            <div class="mv2 field--label-inline grey-bottom-line">
                                    The corruption scandal in Brazil continues to develop as JBS co-owner Joesley Batista turns himself into authorities. 
                
                
            </div>
                <div class="field-content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>A Brazilian federal court on Friday granted the release from jail of Joesley Batista, former chairman of the world’s biggest meatpacker, JBS SA, according to court documents.</p>

<p>Joesley Batista, who steered JBS from a Brazilian beef processing firm to a global food conglomerate with major U.S. operations, was expected to be released later on Friday from a Sao Paulo detention center, said his lawyer, André Callegari.</p>

<p>Batista and his brother, Wesley, were arrested last year on charges of obstruction of justice and insider trading following a controversial plea bargain related to a corruption scandal that threatened to topple President Michel Temer.</p>

<p>Wesley Batista, the former chief executive of JBS, was released last month. The brothers cannot leave the country while they answer to charges against them. The Batistas control JBS through holding company J&amp;F Investimentos.</p>

<p>The judge who ordered Joesley Batista’s release said the reason for his preventive arrest order was no longer valid, since that type of arrest by law should not exceed 120 days. The former JBS chairman had been behind bars for the last six months.</p>

<p>The Batistas’ testimony was central to charges presented by Brazil’s prosecutor general against Temer. In a plea deal, they accused Temer of taking bribes in return for political favors and of conspiring to buy the silence of a witness who could implicate the president.</p>

<p>Temer denied any wrongdoing, and Brazil’s lower house of Congress voted against sending the charges to the Supreme Court.</p>

<p>Joesley was later accused of withholding key information from the plea deal, triggering allegations of obstructing justice that led to his arrest.</p>

<p>JBS shares jumped 3.6 percent in Sao Paulo on Friday, as the Bovespa index rose 1.5 percent.</p>
</div>
      
    </div>
            <div class="related-topics mv2 zero-margin-top">
            <label>Related Topics:</label> 
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/category/brazil" hreflang="en">Brazil</a></div>
              <div class="field__item"><a href="/category/packer" hreflang="en">Packer</a></div>
          </div>
  
        </div>
        <article
            class="node--view-mode-teaser contextual-region column large-12 medium-12 small-12 text-center mobile-display">
        <div class="lazy" data-ad-slot-refresh="3" id="div-gpt-ad-4138895-2"></div>
    </article>
    <div class="pad2">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="om-aifmvrht4rozlj3o-holder"></div>


<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>
<!--//--><![CDATA[// ><!--
var om1503_14660,om1503_14660_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om1503_14660_poll(function(){if(window['om_loaded']){if(!om1503_14660){om1503_14660=new OptinMonsterApp();return om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om1503_14660=new OptinMonsterApp();om1503_14660.init({"a":14660,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster --></div>
      
    </div>
    <div class="article-pager-wrapper hide-for-small-only pad2">
        <div class="row nav-pager">
      <div class="column large-6 medium-6 nav-previous">
      <a href="/article/beeftalk-concern-dwindling-hay-pile">
        <div class="next-prev">
          PREV
        </div>
        <div class="previous pager-link">BeefTalk: The Concern is a Dwindling Hay Pile</div>
      </a>
    </div>
        <div class="column large-6 medium-6 text-right nav-next">
      <a href="/article/canadas-beef-herd-sees-slight-increases">
        <div class="next-prev">
          NEXT
        </div>
        <div class="next pager-link">Canada’s Beef Herd Sees Slight Increases</div>
      </a>
    </div>
  </div>
    </div>
    <div class="views-element-container"><div class="view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-9a5b6a514de6f9a5be1fcf36c98eb7addec6b57d2c252485cdf4989a4726d945">
  
    
      <div class="view-header">
      <h2 class="block-title">Related on Drovers</h2>
    </div>
      
      <div class="view-content">
      <div class="row">
        <div class="row override">
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/site_section/public/placeholder.png?itok=vgD1GB7y" data-src="/sites/default/files/styles/site_section/public/USDA%2520Export%2520Port%2520Ship%25205.jpg?itok=phJysDXI" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/market-highlights-trade-concerns-havent-slowed-beef-exports" hreflang="en">Market Highlights:  Trade Concerns Haven&#039;t Slowed Beef Exports</a></h5>   
                        <h6 class="muted zero-margin-bottom">Mon, 03/12/2018 - 11:35 by
                          
                          <a href="/guest-author/andrew-p-griffith-university-tennessee" hreflang="en">Andrew P. Griffith, University of Tennessee</a> 
                                                </h6>
              </div>
</div></span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/site_section/public/placeholder.png?itok=vgD1GB7y" data-src="/sites/default/files/styles/site_section/public/BT%2520Stocker%2520Cattle%2520Heifers_0.JPG?itok=iWH_3ndq" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/cattle-markets-what-lies-ahead-cattle-industry" hreflang="en">In The Cattle Markets: What Lies Ahead for the Cattle Industry</a></h5>   
                        <h6 class="muted zero-margin-bottom">Fri, 03/09/2018 - 07:35 by
                          
                          <a href="/guest-author/brian-r-williams-mississippi-state-university-extension" hreflang="en">Brian R. Williams, Mississippi State University Extension</a> 
                                                </h6>
              </div>
</div></span></div>
        </div>
                    <div class="column large-4 medium-4 small-12 views-row">
            <div><span><div class="row mv2 zero-margin-top">
                <div class="column large-12 medium-12 small-4">
        <img width="326" height="226" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/site_section/public/placeholder.png?itok=vgD1GB7y" data-src="/sites/default/files/styles/site_section/public/beef%2520carcasses%2520packing%2520plant_12.jpg?itok=PkTqr0Zu" class="image-style-site-section" />



   </div>
                 <div class="column large-12 medium-12 small-8">
                         <h5 class="mv1"><a href="/article/beeftalk-expect-hang-two-thirds-cows-weight-rail" hreflang="en">BeefTalk: Expect to Hang Two-thirds of the Cow’s Weight on the Rail</a></h5>   
                        <h6 class="muted zero-margin-bottom">Thu, 03/08/2018 - 13:00 by
                          
                          <a href="/guest-author/kris-ringwall-ndsu-extension-service" hreflang="en">Kris Ringwall, NDSU Extension Service</a> 
                                                </h6>
              </div>
</div></span></div>
        </div>
    </div>
      </div>
    </div>
  
        </div>
</div>

    <div class="comments">
                    <div class="not-logged-in">
                <section>
      <h2 class="block-title">Comments</h2>
    <form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/11398/field_comments" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name">Your name</label>
        <input data-drupal-default-value="Anonymous" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />

        </div>
<input data-drupal-selector="form-vwn2ws5rj9kzfbkqfcyzvmaptvxtm-iebx9oqwktfpg" type="hidden" name="form_build_id" value="form-vWn2WS5Rj9KZFbkqFCyZVmAptVxTm-IebX9OqWkTfPg" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" />
<div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value form-no-label">
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-restricted_html">
  <h4 class="label">Restricted HTML</h4>
  
  
      
          <ul class="tips">
                      <li>Allowed HTML tags: &lt;a href hreflang&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote cite&gt; &lt;code&gt; &lt;ul type&gt; &lt;ol start type&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;h2 id&gt; &lt;h3 id&gt; &lt;h4 id&gt; &lt;h5 id&gt; &lt;h6 id&gt;</li>
                      <li>Lines and paragraphs break automatically.</li>
                      <li>Web page addresses and email addresses turn into links automatically.</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>
    <div class="captcha"><input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="1953028" />
<input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="8d0d90a5a13854c957f4dca59628ced3" />
<input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Ldm_S4UAAAAAERdF9mTf7dXr2qGasvp4b1cG9YP" data-theme="light" data-type="image"></div></div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Post Comment" class="button button--primary js-form-submit form-submit" />
</div>

</form>

  
  

</section>

            </div>
            </div>

</article>
  </div>
<div id="block-taboola" class="block block-taboola block-taboola-block mv3 zero-margin-top">
  
    
      <div id="taboola-below-article-thumbnails"></div>

  </div>
<div id="block-taboola-2" class="block block-taboola block-taboola-block mv3 zero-margin-top">
  
    
      <div id="taboola-below-article-text-links"></div>

  </div>

  </div>
</div>
                  <aside  class="column sidebar column large-4 medium-4 small-12" role="complementary">  <div class="region region-right-sidebar">
    <div id="block-adslot2widget-2" class="text-center desk-display block block-farmjournal-dfp block-adslot2 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="5" id="div-gpt-ad-4138895-2"></div>
        
  </div>
<div id="block-adslot3widget-8" class="mobile-display zero-margin-bottom text-center block block-farmjournal-dfp block-adslot3 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="6" id="div-gpt-ad-4138895-3"></div>
        
  </div>
<div class="views-element-container trending-news block block-views block-views-blockcategory-most-popular-block-2 mv3 zero-margin-top" id="block-views-block-category-most-popular-block-2">
  
      <h2 class="block-title">Trending in Drovers</h2>
    
      <div><div class="view view-category-most-popular view-id-category_most_popular view-display-id-block_2 js-view-dom-id-15f41c1bcdad62205b8790c070c47b7211a7a005fa14442b372575ecce233c3b">
  
    
      
      <div class="view-content">
      <div class="row">
              <div class="column large-12 medium-12 small-12 views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">1</div>
     <a herf="/article/february-cattle-feed-8-higher">   <img width="125" height="80" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/miniature/public/placeholder.png?itok=msquT7gb" data-src="/sites/default/files/styles/miniature/public/BT%20Cattle%20Feedlot.JPG?itok=Ja7A9lMe" class="image-style-miniature" />


 </a>
   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/february-cattle-feed-8-higher" hreflang="en">February Cattle On Feed 8% Higher</a></div>
  </div>
</span></div>
  </div>
                                                                              <div class="column large-12 medium-12 small-12 views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">2</div>
     <a herf="/article/russia-accused-spreading-anti-gmo-propaganda-online">   <img width="125" height="80" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/miniature/public/placeholder.png?itok=msquT7gb" data-src="/sites/default/files/styles/miniature/public/GMO%2520images_4_16.jpg?itok=aPBXoFUq" class="image-style-miniature" />


 </a>
   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/russia-accused-spreading-anti-gmo-propaganda-online" hreflang="en">Russia Accused of Spreading Anti-GMO Propaganda Online</a></div>
  </div>
</span></div>
  </div>
                                      <div class="column views-row ads-native desk-display-ad large-12 medium-12 small-12 text-center">
                <div class="views-field">
                    <div data-ad-slot-refresh="10" id="div-gpt-ad-4138895-21" class="native-ad-widget">
              <script>
                googletag.cmd.push(function() { googletag.display("div-gpt-ad-4138895-21"); });
              </script>
            </div>
                </div>
              </div>
                                                                  <div class="column large-12 medium-12 small-12 views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">3</div>
     <a herf="/article/wildfire-contained-clark-county-ks">   <img width="125" height="80" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/miniature/public/placeholder.png?itok=msquT7gb" data-src="/sites/default/files/styles/miniature/public/OK%2520State%2520Wildfire_0.jpg?itok=0wMjdITg" class="image-style-miniature" />


 </a>
   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/wildfire-contained-clark-county-ks" hreflang="en">Wildfire Contained In Clark County, KS</a></div>
  </div>
</span></div>
  </div>
                                                                              <div class="column large-12 medium-12 small-12 views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">4</div>
     <a herf="/article/setting-your-direction-vision-mission-statements">   <img width="125" height="80" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/miniature/public/placeholder.png?itok=msquT7gb" data-src="/sites/default/files/styles/miniature/public/transparency%2520ripple%2520effect%2520large%2520photo%2520iStock%2520Swiss%2520Media%2520Vision%2520640_1.jpg?itok=XS3LfkYe" class="image-style-miniature" />


 </a>
   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/setting-your-direction-vision-mission-statements" hreflang="en">Setting Your Direction: Vision &amp; Mission Statements</a></div>
  </div>
</span></div>
  </div>
                                                                              <div class="column large-12 medium-12 small-12 views-row desk-display-ad">
      <div class="views-field views-field-nothing"><span class="field-content">  <div class="row override most-recent-wrapper">
    <div class="promo-img column large-5 medium-5 small-4">
      <div class="counter">5</div>
     <a herf="/article/taco-bell-pushes-past-burger-king">   <img width="125" height="80" typeof="Image" src="https://www.drovers.com/sites/default/files/styles/miniature/public/placeholder.png?itok=msquT7gb" data-src="/sites/default/files/styles/miniature/public/640x360_10128B00-NRSFF.jpg?itok=GHfPd7sX" class="image-style-miniature" />


 </a>
   </div>
    <div class="most-recent-title column large-7 medium-7 small-8"><a href="/article/taco-bell-pushes-past-burger-king" hreflang="en">Taco Bell Pushes Past Burger King</a></div>
  </div>
</span></div>
  </div>
                                                                        
      </div>
    </div>
  
        </div>
</div>

  </div>
<div id="block-adslot3widget-2" class="text-center desk-display block block-farmjournal-dfp block-adslot3 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="6" id="div-gpt-ad-4138895-3"></div>
        
  </div>
<div id="block-adslot4widget-7" class="mobile-display zero-margin-bottom text-center block block-farmjournal-dfp block-adslot4 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="7" id="div-gpt-ad-4138895-4"></div>
        
  </div>
<div id="block-machinerypetewidget-3" class="bordered block block-farmjournal-widgets block-machinerypete-widget mv3 zero-margin-top">
  
    
      <h2 class="block-title">Find Used Machinery Now</h2>
<div class="mp-widget">
  <table border="0">
    <tbody style="border: none; background: #fff;">
    <tr>
      <td style="padding: 0">
        <img src="/profiles/thunder/modules/farmjournal_widgets/images/MachineryPeteLogo.jpg" style="padding:10px 0 0 10px;" width="120"/>
      </td>
      <td style="padding: 0">
        <div style="font-family: arial, helvetica, sans-serif; font-size: 12px; padding-top:8px;">Powered by <a href="http://www.machinerypete.com">MachineryPete.com</a>,<br/>search listings from dealers<br/>across the country.</div>
      </td>
    </tr>
    </tbody>
  </table>
  <p style="margin-bottom: 10px">
    <iframe height="210" src="//www.machinerypete.com/quick-search" style="border:0 none; margin:0 auto; max-width:100%;" width="320"></iframe>
  </p>
</div>
  </div>
<div id="block-adslot4widget-3" class="text-center desk-display block block-farmjournal-dfp block-adslot4 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="7" id="div-gpt-ad-4138895-4"></div>
        
  </div>

  </div>
</aside>
              </section>

              <section class="row align-spaced highlighted highlighted-bottom" role="complementary">
          <div class="column text-center">  <div class="region region-highlighted-bottom">
    <div id="block-adslot6widget" class="block block-farmjournal-dfp block-adslot6 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="9" id="div-gpt-ad-4138895-6"></div>
        
  </div>

  </div>
</div>
        </section>
                    <footer id="footer" class="site-footer zero-margin-top">
                  <div class="site-footer__top">
            <div class="row">
              <div class="column">  <div class="region region-footer-top">
    <div id="block-footertop-homepage" class="zero-margin-bottom block block-block-content block-block-content86b3eec5-2aa0-434d-bf05-bc999b5c593b mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row align-justify">
  <div class="column large-4 medium-4 small-12 text-left"><strong>Follow Drovers: </strong><a href="https://facebook.com/CattleNetwork"><span class="social fb"></span></a><a href="https://twitter.com/DroversCTN"><span class="social twitter"></span></a><a href="/drovers-cattlenetwork-rss-index"><span class="social rss"></span></a></div>
  <div class="column large-4 medium-4 small-12 subscribe"><a href="http://preferences.farmjournal.com/Drovers-Sign-Up-Page-1.html">Subscribe</a><a href="http://preferences.farmjournal.com/Newsletter-Page.html">Newsletter</a></div>
</div></div>
      
  </div>

  </div>
</div>
            </div>
          </div>
                          <div class="site-footer">
            <div class="row small-up-1 medium-up-3 large-up-3">
                                  <div class="column column-block mv1">  <div class="region region-footer-first">
    <nav role="navigation" aria-labelledby="block-farmjournalmedia-3-menu" id="block-farmjournalmedia-3" class="footer block block-menu navigation menu--farm-journal-media">
      
  <h2 id="block-farmjournalmedia-3-menu">Farm Journal Media</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/list-rentals" target="" data-drupal-link-system-path="node/106">List Rentals</a>
              </li>
                <li class="menu-item">
        <a href="http://preferences.farmjournal.com/Newsletter-Page.html" target="">Newsletters</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/terms-conditions/" target="_blank">Terms &amp; conditions</a>
              </li>
                <li class="menu-item">
        <a href="https://www.agweb.com/privacy-policy/" target="_blank">Privacy Policy</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                                  <div class="column column-block mv1">  <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-thedrovers-menu" id="block-thedrovers" class="footer block block-menu navigation menu--the-drovers">
      
  <h2 id="block-thedrovers-menu">Drovers</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/about-us" target="" data-drupal-link-system-path="node/111">About Us</a>
              </li>
                <li class="menu-item">
        <a href="/advertise" target="" data-drupal-link-system-path="node/112">Advertise</a>
              </li>
                <li class="menu-item">
        <a href="/contact-drovers" target="" data-drupal-link-system-path="node/2259">Contact Us</a>
              </li>
                <li class="menu-item">
        <a href="/subscriber-services" target="" data-drupal-link-system-path="node/110">Subscriber Services</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                                                  <div class="column column-block mv1">  <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-mediapartners-menu" id="block-mediapartners" class="footer block block-menu navigation menu--media-partners">
      
  <h2 id="block-mediapartners-menu">Media Partners</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.bovinevetonline.com/" target="">Bovine Veterinarian</a>
              </li>
                <li class="menu-item">
        <a href="http://cattle-exchange.com/" target="">Cattle-Exchange</a>
              </li>
                <li class="menu-item">
        <a href="http://www.dairyherd.com/" target="">Dairy Herd Management</a>
              </li>
                <li class="menu-item">
        <a href="http://www.milkbusiness.com/" target="">Farm Journal&#039;s MILK</a>
              </li>
                <li class="menu-item">
        <a href="http://www.porknetwork.com/" target="">Farm Journal&#039;s Pork</a>
              </li>
        </ul>
  


  </nav>

  </div>
</div>
                            </div>
          </div>
                          <div class="site-footer__bottom">
            <div class="row">
              <div class="column">  <div class="region region-footer-bottom">
    <div id="block-adslot11widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot11 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="13" id="div-gpt-ad-4138895-17"></div>
        
  </div>
<div id="block-adslot12widget" class="desk-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot12 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="14" id="div-gpt-ad-4138895-18"></div>
        
  </div>
<div id="block-adslot14widget" class="mobile-display ads-overpass zero-margin-bottom block block-farmjournal-dfp block-adslot14 mv3 zero-margin-top">
  
    
      
        
        <div class="lazy" data-ad-slot-refresh="16" id="div-gpt-ad-4138895-20"></div>
        
  </div>
<div id="block-footerbottom" class="pad2 zero-margin-bottom text-center block block-block-content block-block-contentc060661c-2972-4f62-bd88-d077395f44b0 mv3 zero-margin-top">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><small class="muted">&copy; <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Farm Journal, Inc. All Rights Reserved | 10901 W. 84th Terr. Suite 300 Lenexa, KS 66214</small></div>
      
  </div>

  </div>
</div>
            </div>
          </div>
            </footer>
  </div>
</div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/11398","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"taboola":{"0":{"id":"taboola_block","label":"Taboola Below Article Thumbnails","provider":"taboola","label_display":"0","mode":"alternating-thumbnails-1r-a","placement":"Below Article Thumbnails","target_type":"mix","container":"taboola-below-article-thumbnails"},"1":{"id":"taboola_block","label":"Taboola Below Article Text Links","provider":"taboola","label_display":"0","mode":"hybrid-text-links-a","placement":"Below Article Text Links","target_type":"mix","container":"taboola-below-article-text-links"},"service_url":"\/\/cdn.taboola.com\/libtrc\/agwebnetwork\/loader.js"},"ajaxTrustedUrl":{"\/search":true,"\/comment\/reply\/node\/11398\/field_comments":true},"user":{"uid":0,"permissionsHash":"13732dfe117138af17de0c6337743b2bc88e490be3c77e50f9e1f20d8045ae77"}}</script>
<script src="/sites/default/files/js/optimized/js_62eC5TYHqy43lIP78-1IE0jcZlhx1H9_rGvl7hnC_8E.5O3O5fSh_npHhIwv9HKpMkezHBBczEbDmUhj9yO55WE.js?v=1.0.8"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="/sites/default/files/js/optimized/js_a5UiM5riCCx8GQk4IPly81KWzPcsHnVhzndmZfqUaTw.lR71C5FR1vbtHZhJDmQkMGXj5rZwsEGMq9E28_r38Io.js?v=2.1.1"></script>
<script src="/sites/default/files/js/optimized/js_Hpe5jrMuKXrV4HSTMApXJsNBxraAgcHUrTjxkwWKqy8.nb1LX08vBPZeUpwNOH7YAPPBeVnJkHa_SXH3TET-5lY.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_V1oRQ-kJlXBZaEklOtPUe_1t8-l0RS94HJ3gsqxKikc.ZoyNC5W-wIo6dv3FtL4GrX-kR6oUC2uCm_CngXxDIhk.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_KRjtvzl6UujB23-j_sF6dqOcbqg2z8ej98A8RU9bGsg.x3nvsyl74xK_jJ7ptH9eBf2tDefSn5ZBqwpU5ESjwFs.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_E8wXR6G7-eHpv8OZ-SrHLSa7LAlBO1E2fRabMmKJcWk.cDH-1bwJE0Oq61Y2dwZbLB-8wh2Iqi9d7KmNKIW9VlA.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_aAjHMPmfwck7oDiZdR44KOofDHwXXdWCB-58Z2_TM3o.tE7n-SJaoGJd4DP8poS-Ev0Op--wYF8kGMTfEJQzTKs.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_uwtUWGPIL3AlR7H6IeH2TsbhoahP3Pu9-VK1eiJC-n0.LRMktZ2QaoTXk_pW5BzHrH8ekZOCO31fNzF3znOXNhA.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_MehHn7OwO98AJ2HTV5QyW9378HZXVju1qLnBdDDdw7c.BiQFs5YZfg9SpXyq5Y7rPTDfRWbNdOxs7Ji6nNCVpgg.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_uYn8Q0fuWfNv2L8rgc6N5_ruIIxOIc7ZYvrPKRBV3e8.ncHoli3M4XrqDwXQB_cm7PpPbKkL6WIr4UCXTCpEgjg.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_bxUHkWD39QeDf49BMOt2tffpgqsXQglpLIzvZQvFOFM.u-iFSIt1ZHT3bEvb4_YG0pa6tQsficbSBUEuoJkn-xQ.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_zChjqSy4B2qVMRraC5epz2M1fZKXu7FZKvQ5K794gWU.UvAR5-k9ADbZ_d1KcueIx6C_903YaJCzGsdFItiuZlg.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_J8enI2CsA4YmJ6gkNB5uwhN5RUFkS7kupOG8Dbe-hEA.vo_i0thJek0C3SuJJo3okzvgmGzl0MKN0pH9rGOcXeI.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_r8RTq4rZdvsCYamd0_rHbqHrUFKVFYTzl68LBksUSW8.ooYwFXGwrcPWgCBNRUlmr3dzIsdvOvCBe64_OQBmR5c.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_UJ4Nw-csXG3B-o8eaS3xVj6heqkQ-CyP3jY1Vzi3rvI.H0dxXgW2nhxbEX_H_F5nalp34BJp9H-3nxkpI1MpBl8.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_7Z-Up0CriPHH7hf0cFmevDK9raFgtzCpfYn1eiQLPpA.xwXl6UgdTv7qJVEfxKy2aCNbbbTHhYyxasRWW_oQDcM.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_iPHdgqD-iADkQJb8TWM1PYctBqJwhuOaGXSGh3rjnPA._PWacA-o2wNiY9nvbHbhUFHhSftHn4IDClPS-jwrueU.js?v=8.3.7"></script>
<script src="/sites/default/files/js/optimized/js_O8ubIU2BPnKfHFQZsPFChGUefWOCFh3pF7AOvOuK7hg.mkojqTCDNvJRCD2kDj3O0TE_HmPVSKLLNQFAGvYk9NY.js?p56ink"></script>
<script src="/sites/default/files/js/optimized/js_MgFBw8qwqqDk7cgLRT3gNFTDU8j1mtDgH8wL51sPCUg.BNXcas9ZxHzz4oanuzIL7WUAaQWDzo8iY4dXe8pE5FM.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_UkBbl6VgdhYDJEfOsg3aOZF0cY_6X8BNZbzVKpmvujI.ePW54cLpZvor8AEt0AgTIUsfOPDpBxpxMImCkpPF7Mk.js?v=1"></script>
<script src="/sites/default/files/js/optimized/js_DEom29B4LuL8p8_7zQtO6rybSXUIRC-6XCFi0Ntpwh8.GDi3Y9oAWrHFXAtd9CS-hgg25YuwuCL0hRdcvnkwgq8.js?v=1.x"></script>
<script src="/modules/custom/agpro_utility/js/comment.js?p56ink" defer async></script>
<script src="/sites/default/files/js/optimized/js_HUYy9F7Ro5tT1TiW6CN5Ja426zVwur7YpT_vSkVdqcs._gp1d7teyrL-7Qy5T4_H7XPmtv8rYGfKSY-Qr2eLS5w.js?v=8.3.7"></script>

    <!-- START Parse.ly Include: Standard -->
      <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="cattlenetwork.com"></span>
      </div>
      <script>
        (function(s, p, d) {
          var h=d.location.protocol, i=p+"-"+s,
              e=d.getElementById(i), r=d.getElementById(p+"-root"),
              u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                  :"static."+p+".com";
          if (e) return;
          e = d.createElement(s); e.id = i; e.async = true;
          e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
      </script>
      <!-- END Parse.ly Include: Standard -->
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6d7ecef5cd","applicationID":"85747327","transactionName":"M1wHYkoEDREEB0NYCQoWJFVMDAwMSgdWQRIHUQRpSBcGPRcBWVUDFmYVRFcGBhEW","queueTime":0,"applicationTime":589,"atts":"HxsEFAIeHh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
